studio2.0需要如何安装插件使用kotlin

我现在使用的是studio2.0,我不想升级studio,请问我需要如何安装插件使用kotlin
已邀请:

void

赞同来自: joe

楼主你好,这有一篇关于在Android studio 中使用kotlin 的博客
http://blog.csdn.net/sinat_36668731/article/details/72529986
如果你不在androidStudio 中开发,这里有IntelliJ IDEA编译器的下载地址,蓝色是收费的,黑色是免费的
https://www.jetbrains.com/idea ... ndows 
希望可以帮到你,望采纳,

joe - 90后IT男

赞同来自: void

谢谢,我在官方网站已看到教程,再次感谢

要回复问题请先登录注册