anko插件问题

今天安装 anko support 这个插件的时候报出 Plugin Error: Anko Support threw an uncaught .这个错误,怎么解决呢,大神们
已邀请:

suntenday

赞同来自:

请下载最新的Android Studio 预览版 3.0 ,然后更新anko插件到最新版本就能使用了,最新版本的anko插件不支持AS3.0以下的版本的

要回复问题请先登录注册